首頁 繪圖設計 工作閒聊 比賽活動 美術討論 標籤 圖片
ERROR: glib-2.12 gthread-2.0 is required to compile QEMU
Type(Type) 2015/1/30 17:13

Fedora "ERROR: glib-2.12 gthread-2.0 is required to compile QEMU"



Install glib2/pixman/libfdt-devel might help



$ yum install glib2-devel
$ yum install pixman-devel
$ yum install libfdt-devel





(6,671 views)
[更多討論] 討論區 Windows, Linux, Perl, PHP, C/C++, Driver, Web 理論、應用、硬體、軟體




"ERROR: glib-2.12 gthread-2.0 is required to compile QEMU" 傳統頁面(電腦版)

首頁 繪圖設計 工作閒聊 比賽活動 美術討論 標籤 圖片
傳統桌面版 [ 登入/註冊 ]
© Vovo2000.com Mobile Version 小哈手機版 2019