首頁 繪圖設計 工作閒聊 比賽活動 美術討論 標籤 圖片
登入嘗試遭拒:舊版Outlook無法支援Gmail?啟用「允許安全性較低的應用程式」






Type(Type) 2016/5/27 00:41

登入嘗試遭拒:舊版Outlook無法支援Gmail?啟用「允許安全性較低的應用程式」

你還在用舊版的 Outlook (e.g. Office/Outlook 2003, Office/Outlook 2007) 無法支援最新的 Gmail 使用 TLS 1.X,然後收到類似下列 Google 寄來的警告 Mail,告訴你無法用 Outlook 收信。代碼:
      XXXX您好:有人剛剛試圖在未採用最新安全性標準的應用程式中登入您的 Google 帳戶 ( user@example.com )。詳細資料:2016年5月26日 星期四 下午11:58 (台北標準時間)台灣新北市中和區*我們強烈建議您使用安全的應用程式 (例如 Gmail) 存取您的帳戶。Google 旗下的所有應用程式皆符合相關安全性標準。如果您使用安全性較低的應用程式,可能會導致帳戶出現安全漏洞。瞭解詳情Google 已拒絕這次登入嘗試。請務必查看您最近使用過的裝置:立即查看您的裝置Google 帳戶小組敬上

登入嘗試遭拒解法:啟用「允許安全性較低的應用程式」

點選 Web Gmail 右上角 --> 我的帳戶 --> 帳戶偏好設定 (如圖)--> 登入和安全性 --> 已連結的網站與應用程式--> 啟用 [允許安全性較低的應用程式] 設定處於啟用狀態(如圖)


(4,752 views)
[更多討論] 討論區 Windows, Linux, Perl, PHP, C/C++, Driver, Web 理論、應用、硬體、軟體


"登入嘗試遭拒:舊版Outlook無法支援Gmail?啟用「允許安全性較低的應用程式」" 傳統頁面(電腦版)

首頁 繪圖設計 工作閒聊 比賽活動 美術討論 標籤 圖片
傳統桌面版
© Vovo2000.com Mobile Version 小哈手機版 2019